<!DOCTYPE html>
<html class="no-js" lang="en-US"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
                    <link rel="icon" href="http://ubudcommunity.com/wp-content/uploads/2018/12/cropped-ubud-thumbnail-32x32.jpg" sizes="32x32" />                    
                    <meta name="msapplication-TileImage" content="http://ubudcommunity.com/wp-content/uploads/2018/12/cropped-ubud-thumbnail-270x270.jpg">        
                    <link rel="apple-touch-icon-precomposed" href="http://ubudcommunity.com/wp-content/uploads/2018/12/cropped-ubud-thumbnail-180x180.jpg">        
                    <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="apple-mobile-web-app-status-bar-style" content="black">
        
                                    <link rel="prefetch" href="http://ubudcommunity.com">
                <link rel="prerender" href="http://ubudcommunity.com">
                    
        <meta itemprop="name" content="Ubud Community" />
        <meta itemprop="url" content="http://ubudcommunity.com" />

                                                <meta itemprop="creator accountablePerson" content="Ruslan Wiryadi" />
                    	<link rel="pingback" href="http://ubudcommunity.com/xmlrpc.php" />
	<title>Covid-19 Info &#038; Bali Policy Update (March 22nd) &#8211; Ubud Community</title>
    <!-- PVC Template -->
    <script type="text/template" id="pvc-stats-view-template">
    <i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> 
	<% if ( total_view > 0 ) { %>
		<%= total_view %> <%= total_view > 1 ? "total views" : "total view" %>,
		<% if ( today_view > 0 ) { %>
			<%= today_view %> <%= today_view > 1 ? "views today" : "view today" %>
		<% } else { %>
		no views today		<% } %>
	<% } else { %>
	No views yet	<% } %>
	</script>
    <script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ubud Community &raquo; Feed" href="http://ubudcommunity.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ubud Community &raquo; Comments Feed" href="http://ubudcommunity.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ubud Community &raquo; Covid-19 Info &#038; Bali Policy Update (March 22nd) Comments Feed" href="http://ubudcommunity.com/covid-19-info-bali-policy-update-march-22nd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ubudcommunity.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hctpc_stylesheet-css'  href='http://ubudcommunity.com/wp-content/plugins/captcha/css/front_end_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://ubudcommunity.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hctpc_desktop_style-css'  href='http://ubudcommunity.com/wp-content/plugins/captcha/css/desktop_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://ubudcommunity.com/wp-content/plugins/events-manager/includes/css/events_manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='http://ubudcommunity.com/wp-content/plugins/page-views-count/admin/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3-pvc-style-css'  href='http://ubudcommunity.com/wp-content/plugins/page-views-count/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://ubudcommunity.com/wp-content/plugins/wp-review/assets/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3pvc-css'  href='//ubudcommunity.com/wp-content/uploads/sass/pvc.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://ubudcommunity.com/wp-content/plugins/wp-shortcode/css/tipsy.css' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://ubudcommunity.com/wp-content/plugins/wp-shortcode/css/wp-shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='sociallyviral-stylesheet-css'  href='http://ubudcommunity.com/wp-content/themes/mts_sociallyviral/style.css' type='text/css' media='all' />
<style id='sociallyviral-stylesheet-inline-css' type='text/css'>

        body, .sidebar.c-4-12, #header #s {background-color:#f0ede9;background-image:url(http://ubudcommunity.com/wp-content/themes/mts_sociallyviral/images/nobg.png);}

        #primary-navigation, .navigation ul ul, .pagination a, .pagination .dots, .latestPost-review-wrapper, .single_post .thecategory, .single-prev-next a:hover, .tagcloud a:hover, #commentform input#submit:hover, .contactform #submit:hover, .post-label, .latestPost .review-type-circle.review-total-only, .latestPost .review-type-circle.wp-review-show-total, .bypostauthor .fn:after, #primary-navigation .navigation.mobile-menu-wrapper, #wpmm-megamenu .review-total-only, .owl-controls .owl-dot.active span, .owl-controls .owl-dot:hover span, .owl-prev, .owl-next, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button { background-color: #3d3d3d; color: #fff; }

        #searchform .fa-search, .currenttext, .pagination a:hover, .single .pagination a:hover .currenttext, .page-numbers.current, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, .single-prev-next a, .tagcloud a, #commentform input#submit, .contact-form #mtscontact_submit, .woocommerce-product-search input[type='submit'] { background-color: #f47555; }

        .thecontent a, .post .tags a, #commentform a, .author-posts a:hover, .fn a, a { color: #3d3d3d; }

        .latestPost .title:hover, .latestPost .title a:hover, .post-info a:hover, .single_post .post-info a:hover, .copyrights a:hover, .thecontent a:hover, .breadcrumb a:hover, .sidebar.c-4-12 a:hover, .post .tags a:hover, #commentform a:hover, .author-posts a, .reply a:hover, .ajax-search-results li a:hover, .ajax-search-meta .results-link { color: #f47555; }

        .wpmm-megamenu-showing.wpmm-light-scheme { background-color:#3d3d3d!important; }

        input#author:hover, input#email:hover, input#url:hover, #comment:hover, .contact-form input:hover, .contact-form textarea:hover, .woocommerce-product-search input[type='submit'] { border-color: #f47555; }

        
        .shareit { bottom: 0; left: auto; margin: 0 0 0 -68px; width: 44px; position: fixed; padding: 5px; border:none; border-right: 0;}
        .share-item {margin: 2px;} .single-prev-next { width: 100%; } .single-prev-next a:nth-child(2) { float: right; } .rrssb-buttons li a .text { display: none; } .rrssb-buttons li.stumbleupon { max-width: 45px; }
        
        .bypostauthor { background: #FAFAFA; padding: 3%!important; box-sizing: border-box; }
        .bypostauthor .fn:after { content: "Author"; position: relative; padding: 3px 10px; color: #FFF; font-size: 12px; margin-left: 5px; font-weight: normal; }
        
        
            
</style>
<link rel='stylesheet' id='magnificPopup-css'  href='http://ubudcommunity.com/wp-content/themes/mts_sociallyviral/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://ubudcommunity.com/wp-content/themes/mts_sociallyviral/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://ubudcommunity.com/wp-content/themes/mts_sociallyviral/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/ubudcommunity.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/ubudcommunity.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/ubudcommunity.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-content/plugins/events-manager/includes/js/events-manager.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vars = {"rest_api_url":"http:\/\/ubudcommunity.com\/wp-json\/pvc\/v1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://ubudcommunity.com/wp-content/themes/mts_sociallyviral/js/customscript.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-content/plugins/wp-shortcode/js/wp-shortcode.js'></script>
<link rel='https://api.w.org/' href='http://ubudcommunity.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubudcommunity.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubudcommunity.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Indonesia Starts Rapid Test for Covid-19' href='http://ubudcommunity.com/indonesia-starts-rapid-test-for-covid-19/' />
<link rel='next' title='Ogoh-ogoh Parade, the Show Must Go On' href='http://ubudcommunity.com/ogoh-ogoh-parade-the-show-must-go-on/' />
<meta name="generator" content="WordPress 4.8.7" />
<link rel="canonical" href="http://ubudcommunity.com/covid-19-info-bali-policy-update-march-22nd/" />
<link rel='shortlink' href='http://ubudcommunity.com/?p=17504' />
<link rel="alternate" type="application/json+oembed" href="http://ubudcommunity.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubudcommunity.com%2Fcovid-19-info-bali-policy-update-march-22nd%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubudcommunity.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubudcommunity.com%2Fcovid-19-info-bali-policy-update-march-22nd%2F&#038;format=xml" />
<meta property="fb:app_id" content="928335240555241"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="en_US" />
<meta property="og:locale:alternate" content="en_US" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://ubudcommunity.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto:500|Roboto:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto'; font-weight: 500; font-size: 44px; color: #33bcf2; }
#primary-navigation li, #primary-navigation li a { font-family: 'Roboto'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.latestPost .title, .latestPost .title a { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #555555;line-height: 36px; }
.single-title { font-family: 'Roboto'; font-weight: normal; font-size: 38px; color: #555555;line-height: 53px; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #707070; }
.widget .widget-title { font-family: 'Roboto'; font-weight: 500; font-size: 18px; color: #555555;text-transform: uppercase; }
#sidebars .widget { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #707070; }
.footer-widgets { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #707070; }
h1 { font-family: 'Roboto'; font-weight: normal; font-size: 38px; color: #555555; }
h2 { font-family: 'Roboto'; font-weight: normal; font-size: 34px; color: #555555; }
h3 { font-family: 'Roboto'; font-weight: normal; font-size: 30px; color: #555555; }
h4 { font-family: 'Roboto'; font-weight: normal; font-size: 28px; color: #555555; }
h5 { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #555555; }
h6 { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #555555; }
</style>
<meta name="google-site-verification" content="Wv3-GkSqQhY171kT6Ida_Rhzix3PVWVSSMAv5tKJCRg" /><link rel="icon" href="http://ubudcommunity.com/wp-content/uploads/2018/12/cropped-ubud-thumbnail-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://ubudcommunity.com/wp-content/uploads/2018/12/cropped-ubud-thumbnail-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ubudcommunity.com/wp-content/uploads/2018/12/cropped-ubud-thumbnail-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://ubudcommunity.com/wp-content/uploads/2018/12/cropped-ubud-thumbnail-270x270.jpg" />
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2180403482974131",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="blog" class="post-template-default single single-post postid-17504 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">    
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
			<div class="container">
				<div id="header">
					<div class="logo-wrap">
																					  <h2 id="logo" class="text-logo" itemprop="headline">
										<a href="http://ubudcommunity.com">Ubud Community</a>
									</h2><!-- END #logo -->
																		</div>

											<div class="header-search"><form method="get" id="searchform" class="search-form" action="http://ubudcommunity.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="What are you looking for?"  />
		<button id="search-image" class="sbutton" type="submit" value="">
	    		<i class="fa fa-search"></i>
	    	</button>
	</fieldset>
</form>
</div>
					
											<div class="header-social">
					        					            					                <a href="https://www.facebook.com/ubudcommunity/" class="header-facebook" style="background: #375593" target="_blank"><span class="fa fa-facebook"></span></a>
					            					        					            					                <a href="https://twitter.com/UbudCommunity" class="header-twitter" style="background: #0eb6f6" target="_blank"><span class="fa fa-twitter"></span></a>
					            					        					            					                <a href="https://plus.google.com/u/0/107499416286751322406" class="header-google-plus" style="background: #dd4b39" target="_blank"><span class="fa fa-google-plus"></span></a>
					            					        					            					                <a href="https://www.youtube.com/channel/UCqVbFUqo4cWiyMA-XzNUoOA" class="header-youtube-play" style="background: #e32c26" target="_blank"><span class="fa fa-youtube-play"></span></a>
					            					        					            					                <a href="https://www.instagram.com/ubud_community/" class="header-instagram" style="background: #000000" target="_blank"><span class="fa fa-instagram"></span></a>
					            					        					    </div>
					
					

			        											<div id="primary-navigation" class="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
											<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
													<nav class="navigation clearfix mobile-menu-wrapper">
																	<ul id="menu-menu-1" class="menu clearfix"><li id="menu-item-7521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7521"><a href="http://ubudcommunity.com/category/local-news/"><i class="fa fa-bullhorn"></i> Local News</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-289"><a href="http://ubudcommunity.com/category/articles/">Articles</a>
<ul  class="sub-menu">
	<li id="menu-item-2162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2162"><a href="http://ubudcommunity.com/category/articles/arts-culture/">Arts &#038; Culture</a></li>
	<li id="menu-item-2116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2116"><a href="http://ubudcommunity.com/category/articles/religious-ceremony/">Religious Ceremony</a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="http://ubudcommunity.com/category/articles/expat-stories/">Expat Stories</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://ubudcommunity.com/category/articles/locals/">Locals</a></li>
</ul>
</li>
<li id="menu-item-295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-295"><a href="http://ubudcommunity.com/category/information/"><i class="fa fa-exclamation-circle"></i> Information</a>
<ul  class="sub-menu">
	<li id="menu-item-8432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8432"><a href="http://ubudcommunity.com/category/information/explore-bali/">Explore Bali</a></li>
	<li id="menu-item-8882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8882"><a href="http://ubudcommunity.com/category/information/local-regulations/">Local Regulations</a></li>
	<li id="menu-item-2134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2134"><a href="http://ubudcommunity.com/category/information/things-to-know/">Things to Know</a></li>
	<li id="menu-item-298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298"><a href="http://ubudcommunity.com/category/information/ubud-nightlife/">Ubud Nightlife</a></li>
	<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://ubudcommunity.com/category/information/what-and-where/">What and Where</a></li>
	<li id="menu-item-8367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8367"><a href="http://ubudcommunity.com/category/happening-interest/"><i class="fa fa-calendar"></i> Happening Interest</a>
	<ul  class="sub-menu">
		<li id="menu-item-2469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2469"><a href="http://ubudcommunity.com/cultural-performances/">Cultural Performances</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-8707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8707"><a href="http://ubudcommunity.com/category/video/" style="color: #dd3333;"><i class="fa fa-caret-square-o-right"></i> Video</a>
<ul  class="sub-menu">
	<li id="menu-item-8706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8706"><a href="http://ubudcommunity.com/category/video/bali-dance/">Bali Dance</a></li>
</ul>
</li>
<li id="menu-item-9108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9108"><a href="http://ubudcommunity.com/todays-events/">Today&#8217;s Events</a>
<ul  class="sub-menu">
	<li id="menu-item-9110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9110"><a href="http://ubudcommunity.com/todays-events/mondays-events/">Monday&#8217;s Events</a></li>
	<li id="menu-item-9109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9109"><a href="http://ubudcommunity.com/todays-events/tuesdays-events/">Tuesday&#8217;s Events</a></li>
	<li id="menu-item-9115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9115"><a href="http://ubudcommunity.com/todays-events/wednesdays-events/">Wednesday&#8217;s Events</a></li>
	<li id="menu-item-9114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9114"><a href="http://ubudcommunity.com/todays-events/thursdays-events/">Thursday&#8217;s Events</a></li>
	<li id="menu-item-9113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9113"><a href="http://ubudcommunity.com/todays-events/fridays-events/">Friday&#8217;s Events</a></li>
	<li id="menu-item-9112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9112"><a href="http://ubudcommunity.com/todays-events/saturdays-events/">Saturday&#8217;s Events</a></li>
	<li id="menu-item-9111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9111"><a href="http://ubudcommunity.com/todays-events/sundays-events/">Sunday&#8217;s Events</a></li>
</ul>
</li>
</ul>															</nav>
											</div>
					 

				</div><!--#header-->
			</div><!--.container-->
		</header>
			<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="http://ubudcommunity.com">Home</a></div><div><i class="fa fa-angle-double-right"></i></div><div typeof="v:Breadcrumb"><a href="http://ubudcommunity.com/category/local-news/" rel="v:url" property="v:title">Local News</a></div><div><i class="fa fa-angle-double-right"></i></div><div><span>Covid-19 Info &#038; Bali Policy Update (March 22nd)</span></div></div>
<div id="page" class="single">
	
		
	<article class="article">
		<div id="content_box" >
							<div id="post-17504" class="g post post-17504 type-post status-publish format-standard has-post-thumbnail hentry category-local-news has_thumb">
													<div class="single_post">
									<header>
													                                <div class="thecategory"><i class="fa fa-globe"></i> <a href="http://ubudcommunity.com/category/local-news/" title="View all posts in Local News">Local News</a></div>
			                            										<h1 class="title single-title entry-title">Covid-19 Info &#038; Bali Policy Update (March 22nd)</h1>
															                        <div class="post-info">
					                            					                                <span class="theauthor"><i class="fa fa-user"></i> <span><a href="http://ubudcommunity.com/author/super-admin/" title="Posts by Ruslan Wiryadi" rel="author">Ruslan Wiryadi</a></span></span>
					                            					                            					                                <span class="thetime date updated"><i class="fa fa-calendar"></i> <span>2 days ago</span></span>
					                            					                            					                                <span class="thecomment"><i class="fa fa-comments"></i> <a rel="nofollow" href="http://ubudcommunity.com/covid-19-info-bali-policy-update-march-22nd/#respond" itemprop="interactionCount">No Comments</a></span>
					                            					                        </div>
			                   												</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																				<div class="single-prev-next">
											<a href="http://ubudcommunity.com/indonesia-starts-rapid-test-for-covid-19/" rel="prev"><i class="fa fa-long-arrow-left"></i> Prev Article</a>											<a href="http://ubudcommunity.com/ogoh-ogoh-parade-the-show-must-go-on/" rel="next">Next Article <i class="fa fa-long-arrow-right"></i></a>										</div>
										<div class="thecontent clearfix">
																																				<div class="topad">
														<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2180403482974131",
          enable_page_level_ads: true
     });
</script>													</div>
																																			
		<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Bali Province Responsive Task Force Covid-19<br>
Hotline: 1500451 &ndash; 0361 251177 &ndash; 0857 9224 0799</p>
<p>Updated Covid-19 Info and Bali Policy 22 March 2020<br>
Press release by Dewa Made Indra, Bali Province Secretary</p>
<p>Until March 22 in the afternoon, the result of Laboratorium test using swab method from 96 people PDP/Pasien Dalam Pengawasan or Suspected Patient in Bali cumulatively 96 person is:<br>
Negative = 70&nbsp; ; Positive = 3&nbsp; ; On proses/waiting for the lab test result = 23</p>
<p>A policy of the Bali government based on National Policy and the latest situation in facing risk:</p>
<p>1. All migrant workers from Bali who is going back to Bali and coming from the infected countries will be quarantined. Bali government is preparing the quarantine place.</p>
<p>2. To reduce interaction between people and keep short distance policy, Bali government instructs all hospitals in Bali to stop all visits and limit patient companion, only 1 person allowed.</p>
<p>3. Bali government is preparing a laboratory at Sanglah hospital for a swab test.</p>
<p>4. Bali government is preparing for screening and rapid tests for ODP /Orang Dalam Pengawasan or people with Covid-19 symptoms (such as high fever, cough, etc.). The screening will be done at KesDam IX Udayana Hospital. The equipment is preparing and can be used in the next few days.</p>
<p>&nbsp;</p>
<p>Appeal/urge for the community and local government:</p>
<p>Starting today, there will be quarantine for migrant workers who come back to Bali, please be patient and understanding from the parents and the society to follow self-quarantine consistently and participated to avoid the spread of Covid-19.</p>
<p>Local government should do self-quarantine for migrant workers and should give education to the community that quarantine is our need to prevent the spread of Covid-19 in Bali. It&rsquo;s responsibility of the government along with the community to do quarantine.</p>
<p>Support and the same action from the local government and the community leaders to keep monitoring the migrant workers who just come back and make sure they do self-quarantine consistently. Let the task force in the village get involved along with the village leaders. The key to prevent the spread of Covid-19 is to make less contact and keep distance among people. Together act of the government, army, police, local leaders, the community, and all society can be controlled the spread of Covid-19 to the lowest level.</p>
<p>The original press release is in Bahasa Indonesia as in the video:<br>
<iframe src="https://www.youtube.com/embed/WaY_dlFo1E8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<div class="pvc_clear"></div>
<p id="pvc_stats_17504" class="pvc_stats  pvc_load_by_ajax_update" data-element-id="17504" style=""><i class="fa fa-bar-chart pvc-stats-icon medium" aria-hidden="true"></i> <img src="" border="0" data-layzr="http://ubudcommunity.com/wp-content/plugins/page-views-count/ajax-loader.gif"></p>
<div class="pvc_clear"></div>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class="coments-title">Comments</h3><p class="commentcount"><comments-count href="http://ubudcommunity.com/covid-19-info-bali-policy-update-march-22nd/"></comments-count> comments</p><div class="fb-comments" data-href="http://ubudcommunity.com/covid-19-info-bali-policy-update-march-22nd/" data-numposts="12" data-width="500" data-colorscheme="light"></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://ubudcommunity.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '17504'});
});
</script></body></html>

<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('http://ubudcommunity.com/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '17504'});
});
</script>										</div>
																																											<div class="bottomad">
													<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2180403482974131",
    enable_page_level_ads: true
  });
</script>												</div>
																					 
										    		<!-- Start Share Buttons -->
    		<div class="shareit header-social single-social floating">
                <ul class="rrssb-buttons clearfix">
                                    <!-- Facebook -->
                <li class="facebook">
                    <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://ubudcommunity.com/covid-19-info-bali-policy-update-march-22nd/" class="popup">
                        <span class="icon"><i class="fa fa-facebook"></i></span>
                        <span class="text">Facebook</span>
                    </a>
                </li>
                            <!-- GPlus -->
                <li class="googleplus">
                    <a target="_blank" href="//plus.google.com/share?url=http%3A%2F%2Fubudcommunity.com%2Fcovid-19-info-bali-policy-update-march-22nd%2F" class="popup">
                        <span class="icon"><i class="fa fa-google-plus"></i></span>
                    </a>
                </li>
                            <!-- Twitter -->
                <li class="twitter">
                    <a target="_blank" href="http://twitter.com/home?status=Covid-19+Info+%26%23038%3B+Bali+Policy+Update+%28March+22nd%29 http%3A%2F%2Fubudcommunity.com%2Fcovid-19-info-bali-policy-update-march-22nd%2F via @@ubudcommunity" class="popup">
                        <span class="icon"><i class="fa fa-twitter"></i></span>
                    </a>
                </li>
                            <!-- eMail -->
                <li class="email">
                    <a href="mailto:?subject=Covid-19 Info &#038; Bali Policy Update (March 22nd)&amp;body=http://ubudcommunity.com/covid-19-info-bali-policy-update-march-22nd/">
                        <span class="icon"><i class="fa fa-envelope-o"></i></span>
                    </a>
                </li>
                            </ul>
    		</div>
    		<!-- end Share Buttons -->
    											<div class="single-prev-next">
											<a href="http://ubudcommunity.com/indonesia-starts-rapid-test-for-covid-19/" rel="prev"><i class="fa fa-long-arrow-left"></i> Prev Article</a>											<a href="http://ubudcommunity.com/ogoh-ogoh-parade-the-show-must-go-on/" rel="next">Next Article <i class="fa fa-long-arrow-right"></i></a>										</div>
									</div><!--.post-single-content-->
								</div><!--.single_post-->
									
    		<!-- Start Related Posts -->
    		<div class="related-posts"><h4>Related Posts</h4><div class="clear">    			<article class="latestPost excerpt  ">
					<a href="http://ubudcommunity.com/local-newsflash-april-2018/" title="Local Newsflash April 2018" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="370" height="297" src="" class="attachment-sociallyviral-featured size-sociallyviral-featured wp-post-image" alt="" title="" data-layzr="http://ubudcommunity.com/wp-content/uploads/2018/04/web-newsflash-370x297.jpg" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://ubudcommunity.com/local-newsflash-april-2018/" title="Local Newsflash April 2018">Local Newsflash April 2018</a></h2>
                                                    <div class="post-info">
                                                                    <span class="theauthor"><i class="fa fa-user"></i> <span><a href="http://ubudcommunity.com/author/super-admin/" title="Posts by Ruslan Wiryadi" rel="author">Ruslan Wiryadi</a></span></span>
                                                                                                    <span class="thetime updated"><i class="fa fa-calendar"></i> <span>April 4, 2018</span></span>
                                                            </div>
                                            </header>

                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  ">
					<a href="http://ubudcommunity.com/festival-tirta-gangga-2017/" title="Festival Tirta Gangga 2017" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="370" height="297" src="" class="attachment-sociallyviral-featured size-sociallyviral-featured wp-post-image" alt="" title="" data-layzr="http://ubudcommunity.com/wp-content/uploads/2017/08/festival-tirtagangga-2017-370x297.jpg" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://ubudcommunity.com/festival-tirta-gangga-2017/" title="Festival Tirta Gangga 2017">Festival Tirta Gangga 2017</a></h2>
                                                    <div class="post-info">
                                                                    <span class="theauthor"><i class="fa fa-user"></i> <span><a href="http://ubudcommunity.com/author/super-admin/" title="Posts by Ruslan Wiryadi" rel="author">Ruslan Wiryadi</a></span></span>
                                                                                                    <span class="thetime updated"><i class="fa fa-calendar"></i> <span>August 24, 2017</span></span>
                                                            </div>
                                            </header>

                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  last">
					<a href="http://ubudcommunity.com/festival-tepi-sawah/" title="Festival Tepi Sawah" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="370" height="246" src="" class="attachment-sociallyviral-featured size-sociallyviral-featured wp-post-image" alt="" title="" srcset="http://ubudcommunity.com/wp-content/uploads/2017/05/festival-tepi-sawah-pejeng.jpg 600w, http://ubudcommunity.com/wp-content/uploads/2017/05/festival-tepi-sawah-pejeng-300x200.jpg 300w" sizes="(max-width: 370px) 100vw, 370px" data-layzr="http://ubudcommunity.com/wp-content/uploads/2017/05/festival-tepi-sawah-pejeng.jpg" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://ubudcommunity.com/festival-tepi-sawah/" title="Festival Tepi Sawah">Festival Tepi Sawah</a></h2>
                                                    <div class="post-info">
                                                                    <span class="theauthor"><i class="fa fa-user"></i> <span><a href="http://ubudcommunity.com/author/super-admin/" title="Posts by Ruslan Wiryadi" rel="author">Ruslan Wiryadi</a></span></span>
                                                                                                    <span class="thetime updated"><i class="fa fa-calendar"></i> <span>May 30, 2017</span></span>
                                                            </div>
                                            </header>

                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  ">
					<a href="http://ubudcommunity.com/bali-blues-festival-2017/" title="Bali Blues Festival 2017" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="370" height="246" src="" class="attachment-sociallyviral-featured size-sociallyviral-featured wp-post-image" alt="" title="" srcset="http://ubudcommunity.com/wp-content/uploads/2017/05/bali-blues-2017.jpg 600w, http://ubudcommunity.com/wp-content/uploads/2017/05/bali-blues-2017-300x200.jpg 300w" sizes="(max-width: 370px) 100vw, 370px" data-layzr="http://ubudcommunity.com/wp-content/uploads/2017/05/bali-blues-2017.jpg" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://ubudcommunity.com/bali-blues-festival-2017/" title="Bali Blues Festival 2017">Bali Blues Festival 2017</a></h2>
                                                    <div class="post-info">
                                                                    <span class="theauthor"><i class="fa fa-user"></i> <span><a href="http://ubudcommunity.com/author/super-admin/" title="Posts by Ruslan Wiryadi" rel="author">Ruslan Wiryadi</a></span></span>
                                                                                                    <span class="thetime updated"><i class="fa fa-calendar"></i> <span>May 22, 2017</span></span>
                                                            </div>
                                            </header>

                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  ">
					<a href="http://ubudcommunity.com/bali-mandara-mahalango-v-schedule-13-july-22nd-31st-2018/" title="Bali Mandara Mahalango V Schedule (1/3) July 22nd &#8211; 31st. 2018" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="370" height="297" src="" class="attachment-sociallyviral-featured size-sociallyviral-featured wp-post-image" alt="" title="" data-layzr="http://ubudcommunity.com/wp-content/uploads/2018/07/mahalango-370x297.jpg" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://ubudcommunity.com/bali-mandara-mahalango-v-schedule-13-july-22nd-31st-2018/" title="Bali Mandara Mahalango V Schedule (1/3) July 22nd &#8211; 31st. 2018">Bali Mandara Mahalango V Schedule (1/3) July 22nd &#8211; 31st. 2018</a></h2>
                                                    <div class="post-info">
                                                                    <span class="theauthor"><i class="fa fa-user"></i> <span><a href="http://ubudcommunity.com/author/super-admin/" title="Posts by Ruslan Wiryadi" rel="author">Ruslan Wiryadi</a></span></span>
                                                                                                    <span class="thetime updated"><i class="fa fa-calendar"></i> <span>July 23, 2018</span></span>
                                                            </div>
                                            </header>

                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  last">
					<a href="http://ubudcommunity.com/the-bali-arts-festival-2019-bayu-pramana/" title="The Bali Arts Festival 2019: &#8220;Bayu Pramana&#8221;" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="370" height="297" src="" class="attachment-sociallyviral-featured size-sociallyviral-featured wp-post-image" alt="" title="" data-layzr="http://ubudcommunity.com/wp-content/uploads/2019/06/bali-arts-festival-2019-370x297.jpg" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="http://ubudcommunity.com/the-bali-arts-festival-2019-bayu-pramana/" title="The Bali Arts Festival 2019: &#8220;Bayu Pramana&#8221;">The Bali Arts Festival 2019: &#8220;Bayu Pramana&#8221;</a></h2>
                                                    <div class="post-info">
                                                                    <span class="theauthor"><i class="fa fa-user"></i> <span><a href="http://ubudcommunity.com/author/super-admin/" title="Posts by Ruslan Wiryadi" rel="author">Ruslan Wiryadi</a></span></span>
                                                                                                    <span class="thetime updated"><i class="fa fa-calendar"></i> <span>June 5, 2019</span></span>
                                                            </div>
                                            </header>

                </article><!--.post.excerpt-->
    			</div></div>    		<!-- .related-posts -->
    					</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Add Comment</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19-info-bali-policy-update-march-22nd/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://ubudcommunity.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comment Text*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website" value="" size="30" /></p>
<p class="hctpc_block"><span class="hctpc_title">I&#039;m not Robot<span class="required"> *</span></span><span
				class="hctpc_wrap hctpc_ajax_wrap"
				data-hctpc-form="wp_comments"
				data-hctpc-input="hctpc_number"
				data-hctpc-class="hctpc_wp_comments">
					<noscript>In order to pass the CAPTCHA please enable JavaScript</noscript>
				</span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='17504' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="em_widget-4" class="widget widget_em_widget"><h3 class="widget-title">Bali Calendar &#038; Astrology</h3><ul><li>No events</li></ul></div><div id="em_widget-2" class="widget widget_em_widget"><h3 class="widget-title">Upcoming Religious Ceremony </h3><ul><li><a href="http://ubudcommunity.com/events/temple-ceremony-at-pura-penataran-agung-2020-03-25/">Temple Ceremony at Pura Penataran Agung</a><ul><li>25/03/2020</li><li>Sukawati</li></ul></li><li><a href="http://ubudcommunity.com/events/odalan-at-pura-batur-sari-ubud-2020-03-25/">Odalan at Pura Batur Sari Ubud</a><ul><li>25/03/2020</li><li>Ubud</li></ul></li><li><a href="http://ubudcommunity.com/events/odalan-at-pura-desa-peliatan-2020-03-28/">Odalan at Pura Desa Peliatan</a><ul><li>28/03/2020</li><li>Peliatan - Ubud</li></ul></li><li><a href="http://ubudcommunity.com/events/rerainan-tumpek-krulut-2020-04-04/">Rerainan Tumpek Krulut</a><ul><li>04/04/2020</li><li>All Around Bali</li></ul></li><li><a href="http://ubudcommunity.com/events/odalan-at-pura-desa-ubud-2020-04-05/">Odalan at Pura Desa Ubud</a><ul><li>05/04/2020</li><li>Ubud </li></ul></li><li><a href="http://ubudcommunity.com/events/odalan-at-pura-dalem-kutuh-kaja-2020-04-23/">Odalan at Pura Dalem Kutuh Kaja</a><ul><li>23/04/2020</li><li>Ubud </li></ul></li><li><a href="http://ubudcommunity.com/events/tumpek-uye-2020-05-09/">Tumpek Uye</a><ul><li>09/05/2020</li><li>All Around Bali</li></ul></li><li><a href="http://ubudcommunity.com/events/pujawali-at-pura-rambut-siwi-2020-05-20/">Pujawali at Pura Rambut Siwi</a><ul><li>20/05/2020</li><li></li></ul></li><li><a href="http://ubudcommunity.com/events/odalan-at-pura-gunung-raung-taro-tegallalang-2020-06-03/">Odalan at Pura Gunung Raung Taro - Tegallalang</a><ul><li>03/06/2020</li><li>Tegallalang</li></ul></li></ul></div><div id="text-11" class="widget widget_text"><h3 class="widget-title">Religious Ceremony Latest Update</h3>			<div class="textwidget"><ul>
<li><strong>March 17th. 2020</strong><br />
Temple Festival<br />
Ida Batara Turun Kabeh<br />
at Besakih Temple<br />
Karangasem regency</li>
<li><strong>March 21th. 2020</strong><br />
Temple Festival<br />
Ida Batara Turun Kabeh<br />
at Besakih Temple<br />
Karangasem regency</li>
<li><strong>March 23rd. 2020</strong><br />
Temple Festival<br />
Ida Batara Turun Kabeh<br />
at Besakih Temple<br />
Karangasem regency</li>
<li><strong>March 24th. 2020</strong><br />
Temple Festival<br />
Ida Batara Turun Kabeh<br />
at Besakih Temple<br />
Karangasem regency</li>
<li><strong>March 27th. 2020</strong><br />
Temple Festival<br />
Ida Batara Turun Kabeh<br />
at Besakih Temple<br />
Karangasem regency</li>
<li><strong>April 4th. 2020</strong><br />
Temple Festival<br />
Ida Batara Turun Kabeh<br />
at Besakih Temple<br />
Karangasem regency</li>
<li><strong>April 4th. 2020</strong><br />
Temple Festival<br />
Bhatara Turun Kabeh<br />
Muncan village, Karangasem</li>
<li><strong>April 4th. 2020</strong><br />
Temple Festival<br />
Ida Batara Turun Kabeh<br />
at Besakih Temple<br />
Karangasem regency</li>
<li><strong>April 5th. 2020</strong><br />
Temple Festival<br />
Ida Batara Turun Kabeh<br />
at Besakih Temple<br />
Karangasem regency</li>
<li><strong>April 6th. 2020</strong><br />
Temple Festival<br />
Ida Batara Turun Kabeh<br />
at Besakih Temple<br />
Karangasem regency</li>
<li><strong>April 7th. 2020</strong><br />
Temple Festival<br />
Summit of the festival<br />
Ida Batara Turun Kabeh<br />
at Besakih Temple<br />
Karangasem regency</li>
<li><strong>April 8 &#8211; 28th. 2020</strong><br />
Temple Festival<br />
After summit of the festival Ida Batara Turun Kabeh<br />
at Besakih Temple<br />
Karangasem regency</li>
</ul>
</div>
		</div><div id="text-9" class="widget widget_text"><h3 class="widget-title">Events Bali</h3>			<div class="textwidget"><ul>
<li><strong>December 9th. &#8211; December 30th. 2019</strong><br />
Penglipuran Village Festival 2019<br />
Penglipuran village, Bangli.</li>
<li><strong>December 24th. 2019 &#8211; January 2th. 2020</strong><br />
PANDAWA BEACH FESTIVAL 2019<br />
Pandawa Beach, Badung Regency.</li>
<li><strong>December 28rd. &#8212; 31st. 2019</strong><br />
Denpasar Festival XII<br />
Cross Road Jl. Gajah Mada &#8211; Jl Veteran, Denpasar</li>
</ul>
</div>
		</div>	
			<div id="wpt_widget-2" class="widget widget_wpt">	
			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">	
				<ul class="wpt-tabs has-2-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="popular-tab">Popular</a></li>	
	                    	                	                    	                        <li class="tab_title"><a href="#" id="recent-tab">Recent</a></li>	
	                    	                	                    	                	                    	                 
				</ul> <!--end .tabs-->	
				<div class="clear"></div>  
				<div class="inside">        
						
						<div id="popular-tab-content" class="tab-content">				
						</div> <!--end #popular-tab-content-->       
					       
						
						<div id="recent-tab-content" class="tab-content"> 		 
						</div> <!--end #recent-tab-content-->		
					                     
					            
										<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
			  
			<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":"1","post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":null,"show_avatar":"1","show_love":null});  
				});  
			</script>  
			</div>			</aside><!--#sidebar-->
</div><!--#page-->
</div><!--.main-container-->
<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
	<div class="container">
		             <div class="footer-widgets first-footer-widgets widgets-num-3">
                            <div class="f-widget f-widget-1">
                    <div id="media_video-2" class="widget widget_media_video"><h3 class="widget-title">Janger Dance</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-17504-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=P-B55dSpayI&#038;t=128s&#038;_=1" /><a href="https://www.youtube.com/watch?v=P-B55dSpayI&#038;t=128s">https://www.youtube.com/watch?v=P-B55dSpayI&#038;t=128s</a></video></div></div><div id="media_video-3" class="widget widget_media_video"><h3 class="widget-title">Joged Bumbung (Bali Folk Dance)</h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-17504-2" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=FMZa9_oQ5kk&#038;t=60s&#038;_=2" /><a href="https://www.youtube.com/watch?v=FMZa9_oQ5kk&#038;t=60s">https://www.youtube.com/watch?v=FMZa9_oQ5kk&#038;t=60s</a></video></div></div>                </div>
                                <div class="f-widget f-widget-2">
                    <div id="facebook-like-widget-3" class="widget facebook_like"><h3 class="widget-title">Find us on Facebook</h3>			<div class="fb-page" data-href="https://www.facebook.com/ubudcommunity/" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
		</div>                </div>
                                <div class="f-widget last f-widget-3">
                    <div id="media_video-4" class="widget widget_media_video"><h3 class="widget-title">Religious Ritual at Ancient Temple</h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-17504-3" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=bVAHUhG65dI&#038;t=181s&#038;_=3" /><a href="https://www.youtube.com/watch?v=bVAHUhG65dI&#038;t=181s">https://www.youtube.com/watch?v=bVAHUhG65dI&#038;t=181s</a></video></div></div><div id="media_video-5" class="widget widget_media_video"><h3 class="widget-title">New Gamelan &#8211; New Dance</h3><div style="width:100%;" class="wp-video"><video class="wp-video-shortcode" id="video-17504-4" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=EyAPkvUCGlI&#038;_=4" /><a href="https://www.youtube.com/watch?v=EyAPkvUCGlI">https://www.youtube.com/watch?v=EyAPkvUCGlI</a></video></div></div>                </div>
                            </div><!--.first-footer-widgets-->
                <div class="copyrights">
			<!--start copyrights-->
<div class="row" id="copyright-note">
<div class="copyright"><a href=" http://ubudcommunity.com/" title=" Art - Culture - People - Bali">Ubud Community</a> Copyright &copy; 2020. Jl. Tirta Tawar, Ubud 80571, Bali - Indonesia. E: bukubali@gmail.com Messenger: m.me/ubudcommunity</div>
<a href="#blog" class="toplink"><i class=" fa fa-angle-up"></i></a>
<div class="top">
</div>
</div>
<!--end copyrights-->
		</div> 
	</div><!--.container-->
</footer><!--#site-footer-->
        <!--start footer code-->
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99098669-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99098669-1');
</script>
    <!--end footer code-->
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=928335240555241&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<link rel='stylesheet' id='wpt_widget-css'  href='http://ubudcommunity.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://ubudcommunity.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://ubudcommunity.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/ubudcommunity.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-content/plugins/wp-review/assets/js/main.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/ubudcommunity.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' async="async" src='http://ubudcommunity.com/wp-content/themes/mts_sociallyviral/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' async="async" src='http://ubudcommunity.com/wp-content/themes/mts_sociallyviral/js/layzr.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hctpc_vars = {"nonce":"1b3dd1abdf","ajaxurl":"http:\/\/ubudcommunity.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ubudcommunity.com/wp-content/plugins/captcha/js/front_end_script.js'></script>
</body>
</html>